此程序只能安装于PHP7及以上版本! 更改换php版本后重试。